<!DOCTYPE html>
<html lang="zh-hant">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    	<link rel="pingback" href="https://www.tdri.org.tw/xmlrpc.php">
	    <title>2022綠色設計淨零碳排輔導計畫說明會 台北場開放報名中 - TDRI</title>
<link rel="alternate" hreflang="zh-hant" href="https://www.tdri.org.tw/39963/" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="wmHogveQlNgmNSb2b2e61zBLmE-kNQa-PdzCNS9Znxk" />
<meta name="msvalidate.01" content="AAE53B85A99DBD154CF7E3941AD182C6" />

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tdri.org.tw/39963/" />
<meta property="og:locale" content="zh_TW" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2022綠色設計淨零碳排輔導計畫說明會 台北場開放報名中 - TDRI" />
<meta property="og:description" content="為協助企業導入綠色設計策略，串聯上中下游生產業者，與品牌通路商合作、掌握市場規範需求，進行產品、服務、系統，與商業模式之設計創新，達成產業永續淨零之目標，歡迎報名本次說明會活動。" />
<meta property="og:url" content="https://www.tdri.org.tw/39963/" />
<meta property="og:site_name" content="TDRI" />
<meta property="article:tag" content="循環設計" />
<meta property="article:tag" content="綠色設計" />
<meta property="article:section" content="最新消息" />
<meta property="article:published_time" content="2022-09-29T14:18:53+00:00" />
<meta property="article:modified_time" content="2022-09-29T14:18:59+00:00" />
<meta property="og:updated_time" content="2022-09-29T14:18:59+00:00" />
<meta property="og:image" content="https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014.png" />
<meta property="og:image:secure_url" content="https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014.png" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="1015" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="為協助企業導入綠色設計策略，串聯上中下游生產業者，與品牌通路商合作、掌握市場規範需求，進行產品、服務、系統，與商業模式之設計創新，達成產業永續淨零之目標，歡迎報名本次說明會活動。" />
<meta name="twitter:title" content="2022綠色設計淨零碳排輔導計畫說明會 台北場開放報名中 - TDRI" />
<meta name="twitter:image" content="https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tdri.org.tw/#organization","name":"Taiwan Design Center","url":"https://www.tdri.org.tw/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tdri.org.tw/#logo","url":"https://www.tdri.org.tw/wp-content/uploads/2017/11/cropped-Black@2x.png","width":540,"height":110,"caption":"Taiwan Design Center"},"image":{"@id":"https://www.tdri.org.tw/#logo"}},{"@type":"WebSite","@id":"https://www.tdri.org.tw/#website","url":"https://www.tdri.org.tw/","name":"TDRI","publisher":{"@id":"https://www.tdri.org.tw/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tdri.org.tw/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tdri.org.tw/39963/#primaryimage","url":"https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014.png","width":1350,"height":1015},{"@type":"WebPage","@id":"https://www.tdri.org.tw/39963/#webpage","url":"https://www.tdri.org.tw/39963/","inLanguage":"zh-TW","name":"2022\u7da0\u8272\u8a2d\u8a08\u6de8\u96f6\u78b3\u6392\u8f14\u5c0e\u8a08\u756b\u8aaa\u660e\u6703 \u53f0\u5317\u5834\u958b\u653e\u5831\u540d\u4e2d - TDRI","isPartOf":{"@id":"https://www.tdri.org.tw/#website"},"primaryImageOfPage":{"@id":"https://www.tdri.org.tw/39963/#primaryimage"},"datePublished":"2022-09-29T14:18:53+00:00","dateModified":"2022-09-29T14:18:59+00:00"},{"@type":"Article","@id":"https://www.tdri.org.tw/39963/#article","isPartOf":{"@id":"https://www.tdri.org.tw/39963/#webpage"},"author":{"@id":"https://www.tdri.org.tw/author/designxboco/#author"},"headline":"2022\u7da0\u8272\u8a2d\u8a08\u6de8\u96f6\u78b3\u6392\u8f14\u5c0e\u8a08\u756b\u8aaa\u660e\u6703 \u53f0\u5317\u5834\u958b\u653e\u5831\u540d\u4e2d","datePublished":"2022-09-29T14:18:53+00:00","dateModified":"2022-09-29T14:18:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tdri.org.tw/39963/#webpage"},"publisher":{"@id":"https://www.tdri.org.tw/#organization"},"image":{"@id":"https://www.tdri.org.tw/39963/#primaryimage"},"keywords":"\u5faa\u74b0\u8a2d\u8a08,\u7da0\u8272\u8a2d\u8a08","articleSection":"\u6700\u65b0\u6d88\u606f,\u6d3b\u52d5\u5c55\u89bd"},{"@type":["Person"],"@id":"https://www.tdri.org.tw/author/designxboco/#author","name":"designxboco","image":{"@type":"ImageObject","@id":"https://www.tdri.org.tw/#authorlogo","url":"https://secure.gravatar.com/avatar/c22fe536cfef52bb7e66178ff26ba555?s=96&d=mm&r=g","caption":"designxboco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 TDRI &raquo;" href="https://www.tdri.org.tw/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 TDRI &raquo; 迴響" href="https://www.tdri.org.tw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 TDRI &raquo; 2022綠色設計淨零碳排輔導計畫說明會 台北場開放報名中 迴響" href="https://www.tdri.org.tw/39963/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tdri.org.tw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bxslider-css-css'  href='https://www.tdri.org.tw/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.css?ver=5.2.6' type='text/css' media='' />
<link rel='stylesheet' id='kiwi-logo-carousel-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/kiwi-logo-carousel/custom-styles.css?ver=5.2.6' type='text/css' media='' />
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.tdri.org.tw/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tdri.org.tw/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='gp-bttp-style-css'  href='https://www.tdri.org.tw/wp-content/plugins/gp-back-to-top/css/gp-bttp.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css'  href='https://www.tdri.org.tw/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.tdri.org.tw/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.tdri.org.tw/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.tdri.org.tw/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.tdri.org.tw/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.tdri.org.tw/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.tdri.org.tw/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='juliet-googlefont-logo-tagline-css'  href='//fonts.googleapis.com/css?family=Crimson+Text%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='juliet-googlefont-body-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/css/bootstrap.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/css/slick.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-custom-css'  href='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/css/slick-custom.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='juliet-style-css'  href='https://www.tdri.org.tw/wp-content/themes/juliet-pro/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.tdri.org.tw/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.tdri.org.tw/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lae-animate-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/addons-for-elementor/assets/css/animate.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-sliders-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/addons-for-elementor/assets/css/sliders.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-icomoon-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/addons-for-elementor/assets/css/icomoon.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-frontend-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/addons-for-elementor/assets/css/lae-frontend.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lae-widgets-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/addons-for-elementor/assets/css/lae-widgets.css?ver=2.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-39963-css'  href='https://www.tdri.org.tw/wp-content/uploads/elementor/css/post-39963.css?ver=1664461133' type='text/css' media='all' />
<link rel='stylesheet' id='afs-fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='afs-styles-css'  href='https://www.tdri.org.tw/wp-content/plugins/ajax-filter-pathway/core/css/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.tdri.org.tw/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.tdri.org.tw/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9.1' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.tdri.org.tw/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1588913068" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.tdri.org.tw/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/js/html5shiv.js?ver=3.7.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/js/respond.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.8'></script>
<link rel='https://api.w.org/' href='https://www.tdri.org.tw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tdri.org.tw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tdri.org.tw/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://wp.me/p9NFLu-aoz' />
<link rel="alternate" type="application/json+oembed" href="https://www.tdri.org.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tdri.org.tw%2F39963%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tdri.org.tw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tdri.org.tw%2F39963%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.lae_fs = {can_use_premium_code: false};
            })();
        </script>
        <meta name="generator" content="WPML ver:4.3.12 stt:62,1;" />
<script type="text/javascript">
			   var ajaxurl = "https://www.tdri.org.tw/wp-admin/admin-ajax.php";
			   var scriptpath = "https://www.tdri.org.tw";
			 </script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style>.frontpage-banner:before, .frontpage-slider .item:before, .frontpage-large-post .entry-thumb:before{content:none;}</style><link rel="icon" href="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-cropped-TDRI-LOGO-512x512-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-cropped-TDRI-LOGO-512x512-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-cropped-TDRI-LOGO-512x512-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-cropped-TDRI-LOGO-512x512-1-1-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.tdri.org.tw/?custom-css=3f862c066a" />
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164252037-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-164252037-1');
	</script>
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.tdri.org.tw/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1588913068"></script>
<script type="text/javascript" src="https://www.tdri.org.tw/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1588913068"></script>
<script type="text/javascript" src="https://www.tdri.org.tw/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1588913068"></script>
<script type="text/javascript" src="https://www.tdri.org.tw/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1588913068"></script>
<script type="text/javascript">

</script></head>

<body class="post-template-default single single-post postid-39963 single-format-standard wp-custom-logo boxed elementor-default elementor-kit-27223 elementor-page elementor-page-39963">

<!-- Off Canvas Menu -->
<div id="side-page-overlay"></div>
<div id="side-page">
	<div class="inner">
		<a href="#" class="side-page-close"><i class="fa fa-times"></i></a>
        
        <!-- Logo -->
        <div class="logo">
            <a href="https://www.tdri.org.tw/" class="custom-logo-link" rel="home"><img width="4167" height="1334" src="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1.png" class="custom-logo" alt="TDRI" srcset="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1.png 4167w, https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1-300x96.png 300w, https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1-768x246.png 768w, https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1-1024x328.png 1024w" sizes="(max-width: 4167px) 100vw, 4167px" /></a>		</div>
        <!-- /Logo -->
        
        <!-- Tagline -->
		        <!-- /Tagline -->
        
		        <!-- Navigation -->
        <div class="side-page-nav"><ul id="menu-%e9%a6%96%e9%a0%81%e4%b8%bb%e9%81%b8%e5%96%ae" class=""><li id="menu-item-36302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36302"><a href="#">關於TDRI</a></li>
<li id="menu-item-36303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36303"><a href="https://www.tdri.org.tw/category/latest-news/">最新消息</a></li>
<li id="menu-item-36306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36306"><a href="https://www.tdri.org.tw/category/trends-watch/">趨勢觀察</a></li>
<li id="menu-item-36310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36310"><a href="#">場域服務</a></li>
<li id="menu-item-36321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36321"><a href="https://www.tdri.org.tw/category/announcements/">公告</a></li>
<li id="menu-item-36316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36316"><a href="#">加入TDRI</a></li>
<li id="menu-item-36333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36333"><a href="#">追蹤TDRI</a></li>
</ul></div>        <!-- /Navigation -->
        
        <div class="sidebar-offcanvas"><div id="icl_lang_sel_widget-6" class="offcanvas-widget widget widget_icl_lang_sel_widget">
<div class="wpml-ls-sidebars-sidebar-offcanvas wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-sidebar-offcanvas wpml-ls-item wpml-ls-item-zh-hant wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.tdri.org.tw/39963/" class="wpml-ls-link"><span class="wpml-ls-native">繁體中文</span></a>
			</li></ul>
</div>
</div></div>        
	</div>
</div>
<!-- /Off Canvas Menu -->

<div class="main-wrapper">
	<!-- Header -->
	<div class="header">
    
                		<!-- Header Row 1 -->
		<div class="header-row-1">
			<div class="container">
				<div class="row">
                    					<!-- Left -->
					<div class="col-md-6 header-row-1-left">
						<a href="#" class="side-page-toggle"><i class="fa fa-bars"></i></a>						<div id="custom_html-4" class="widget_text header-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding-top:4px;">
	<a href="https://www.tdri.org.tw">繁體中文</a>&nbsp;&nbsp;
	<a href="https://www.tdri.org.tw/?lang=en">English</a>
</div></div></div>					</div>
					<!-- /Left -->
					                    
                    					<!-- Right -->
					<div class="col-md-6 header-row-1-right"><div id="search-11" class="header-widget widget widget_search"><h3 class="header-widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://www.tdri.org.tw/">
    <input type="search" class="search-field form-control" value="" name="s" />
<input type='hidden' name='lang' value='zh-hant' /></form></div></div>
					<!-- /Right -->
                    				</div>
			</div>
		</div>
		<a href="javascript:;" class="header-row-1-toggle"></a>
		<!-- /Header Row 1 -->
        		
		
		<!-- Header Row 2 -->
				<div class="header-row-2 ">
			<div class="container">
			
				<!-- Left -->
				<div class="header-row-2-left">
                    					<div class="logo image-logo">
                        <a href="https://www.tdri.org.tw/" class="custom-logo-link" rel="home"><img width="4167" height="1334" src="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1.png" class="custom-logo" alt="TDRI" srcset="https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1.png 4167w, https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1-300x96.png 300w, https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1-768x246.png 768w, https://www.tdri.org.tw/wp-content/uploads/2020/01/cropped-1000x320-2-1-1024x328.png 1024w" sizes="(max-width: 4167px) 100vw, 4167px" /></a>					</div>
                                        
				</div>
				<!-- /Left -->
				
				<!-- Right -->
				<div class="header-row-2-right">
					<nav class="navbar navbar-default">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".header-row-2-right .navbar-collapse" aria-expanded="false">
								<span class="sr-only">Toggle Navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<!-- Navigation -->
                        <div class="navbar-collapse collapse"><ul id="menu-%e9%a6%96%e9%a0%81%e4%b8%bb%e9%81%b8%e5%96%ae-1" class="nav navbar-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36302 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">關於TDRI <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36332"><a target="_blank" href="https://www.tdri.org.tw/about/">互動式簡介</a></li>
	<li id="menu-item-36331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36331"><a target="_blank" href="https://www.tdri.org.tw/about-tdri/#top">功能任務</a></li>
	<li id="menu-item-36329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36329"><a target="_blank" href="https://www.tdri.org.tw/about-tdri/org-chart/">組織架構</a></li>
	<li id="menu-item-36330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36330"><a target="_blank" href="https://www.tdri.org.tw/about-tdri/2021annual-report/">TDRI年報</a></li>
	<li id="menu-item-37837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37837"><a href="https://www.tdri.org.tw/about-tdri/publications/">出版刊物</a></li>
	<li id="menu-item-36327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36327"><a target="_blank" href="https://www.tdri.org.tw/about-tdri/global_partners/">全球夥伴</a></li>
	<li id="menu-item-36328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36328"><a target="_blank" href="https://www.tdri.org.tw/about-tdri/tdri-in-news/">媒體報導</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36303 dropdown"><a href="https://www.tdri.org.tw/category/latest-news/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">最新消息 <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36305"><a href="https://www.tdri.org.tw/category/latest-news/tdc-news/">新聞資料</a></li>
	<li id="menu-item-36304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36304"><a href="https://www.tdri.org.tw/category/latest-news/eventandexhibition/">活動展覽</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36306 dropdown"><a href="https://www.tdri.org.tw/category/trends-watch/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">趨勢觀察 <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36307"><a href="https://www.tdri.org.tw/category/trends-watch/perspectives/">人物觀點</a></li>
	<li id="menu-item-36309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36309"><a href="https://www.tdri.org.tw/category/trends-watch/analysis/">趨勢分析</a></li>
	<li id="menu-item-36308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36308"><a href="https://www.tdri.org.tw/category/trends-watch/featured/">焦點報導</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36310 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">場域服務 <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36311"><a target="_blank" href="https://www.tdri.org.tw/taiwan-design-museum/">營運場域｜台灣設計館</a></li>
	<li id="menu-item-36312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36312"><a target="_blank" href="https://www.tdri.org.tw/not-just-library/">營運場域｜不只是圖書館</a></li>
	<li id="menu-item-36313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36313"><a target="_blank" href="https://www.tdri.org.tw/design-pin/">營運場域｜設計點</a></li>
	<li id="menu-item-36314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36314"><a target="_blank" href="https://www.tdri.org.tw/creative-forum-new/">場租服務｜創意劇場</a></li>
	<li id="menu-item-36315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36315"><a target="_blank" href="https://www.tdri.org.tw/tdri201and202/">場租服務｜TDRI 會議室</a></li>
	<li id="menu-item-36339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36339"><a target="_blank" href="https://livetour.istaging.com/?group=289bba6a-c736-44b5-a08e-6ab75038fae8&#038;_ga=2.52680288.977936040.1661912370-166821598.1661853987">實境導覽｜1F 場域</a></li>
	<li id="menu-item-36340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36340"><a target="_blank" href="https://livetour.istaging.com/bc638ae8-8bc6-45ed-9c82-02f93755e093">實境導覽｜2F 辦公室</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36321 dropdown"><a href="https://www.tdri.org.tw/category/announcements/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">公告 <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36325"><a target="_blank" href="https://www.tdri.org.tw/bulletin/general-announcements/">綜合公告</a></li>
	<li id="menu-item-36324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36324"><a target="_blank" href="https://www.tdri.org.tw/procurement-2022/">採購案公告</a></li>
	<li id="menu-item-36371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36371"><a href="https://www.tdri.org.tw/bulletin/consultancy-resource/">輔導資源</a></li>
	<li id="menu-item-36323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36323"><a target="_blank" href="https://www.tdri.org.tw/financial-info/">財務資訊</a></li>
	<li id="menu-item-36326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36326"><a target="_blank" href="https://www.tdri.org.tw/design-agencies-list/">設計名錄</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36316 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">加入TDRI <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36317"><a target="_blank" href="https://www.tdri.org.tw/33462/">人才招募</a></li>
	<li id="menu-item-36318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36318"><a target="_blank" href="https://www.tdri.org.tw/37077/">111年度暑假實習生招募中</a></li>
	<li id="menu-item-36319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36319"><a target="_blank" href="https://www.tdri.org.tw/36275/">TDRI 設計志工隊</a></li>
	<li id="menu-item-36320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36320"><a target="_blank" href="https://www.tdri.org.tw/36266/">TDRI 場域會員服務</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36333 dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">追蹤TDRI <span class="caret 0 "></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-36334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36334"><a target="_blank" href="https://www.facebook.com/TWTDRI">TDRI @ Facebook</a></li>
	<li id="menu-item-36335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36335"><a target="_blank" href="https://www.instagram.com/tdri_tw/">TDRI @ Instagram</a></li>
	<li id="menu-item-36336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36336"><a target="_blank" href="https://www.youtube.com/channel/UCPWU84OAp9HKstpcti_OQ1g">TDRI @ YouTube</a></li>
	<li id="menu-item-36337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36337"><a target="_blank" href="https://www.linkedin.com/company/tdri-tw">TDRI @ LinkedIn</a></li>
	<li id="menu-item-36338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36338"><a target="_blank" href="https://tdritw.medium.com/">TDRI @ Medium</a></li>
</ul>
</li>
</ul></div>                    <!-- /Navigation -->
					</nav>
				</div>
				<!-- /Right -->
			</div>
		</div>
		<!-- /Header Row 2 -->
		
	</div>
	<!-- /Header -->
    
        
    <div class="container">
	
	

	<div class="row two-columns sidebar-right"><div class="main-column col-md-9">
    
                
        <!-- Post Content -->
        <div id="post-39963" class="entry-post post-39963 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-eventandexhibition tag-228 tag-465">
            
            <div class="entry-header">
            
                                <div class="entry-meta">
                    <div class="entry-category"><a href='https://www.tdri.org.tw/category/latest-news/' title='最新消息'>最新消息</a> / <a href='https://www.tdri.org.tw/category/latest-news/eventandexhibition/' title='活動展覽'>活動展覽</a></div>
                </div>
                                    
                                                <h1 class="entry-title">2022綠色設計淨零碳排輔導計畫說明會 台北場開放報名中</h1>
                                
                                <div class="entry-meta">
                    <div class="entry-date">2022-09-29</div>                </div>
                
                                <div class="entry-share">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">分享:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39963" class="share-facebook sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=facebook" target="_blank" title="按一下以分享至 Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39963" class="share-linkedin sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=linkedin" target="_blank" title="分享到 LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39963" class="share-twitter sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=twitter" target="_blank" title="分享到 Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39963" class="share-pinterest sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=pinterest" target="_blank" title="分享到 Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>                </div>
				<div class="clearfix"></div>
                            
                
            </div>
            
                            <div class="entry-thumb"><img width="1350" height="1015" src="https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014.png" class="img-responsive wp-post-image" alt="2022綠色設計淨零碳排輔導計畫說明會 台北場開放報名中" srcset="https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014.png 1350w, https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014-300x226.png 300w, https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014-768x577.png 768w, https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014-1024x770.png 1024w, https://www.tdri.org.tw/wp-content/uploads/2022/09/circular-design_021014-800x600.png 800w" sizes="(max-width: 1350px) 100vw, 1350px" /></div>            
            <div class="entry-content">
            <div class="single-content">
                		<div data-elementor-type="wp-post" data-elementor-id="39963" class="elementor elementor-39963" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-6316815b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6316815b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7fc5acba elementor-column elementor-col-100 elementor-top-column" data-id="7fc5acba" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-62718c8c elementor-widget elementor-widget-text-editor" data-id="62718c8c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: justify;"><span style="font-size: 12pt;">為協助企業導入綠色設計策略，串聯上中下游生產業者，與品牌通路商合作、掌握市場規範需求，進行產品、服務、系統，與商業模式之設計創新，達成產業永續淨零之目標，歡迎報名本次說明會活動。</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ad87f0a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ad87f0a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d4d8a20 elementor-column elementor-col-100 elementor-top-column" data-id="d4d8a20" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-40ab627 elementor-widget elementor-widget-text-editor" data-id="40ab627" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong><span style="font-size: 12pt;">一、說明會議程 </span></strong></p><p><span style="font-size: 12pt;">10:00-10:30 ｜貴賓入場報到<br /></span><span style="font-size: 12pt;">10:30-10:35 ｜致詞<br /></span><span style="font-size: 12pt;">10:35-11:05 ｜生質蔬果袋落實零廢棄講座／</span><span style="font-size: 12pt;">里仁產品開發經理 周瑜瑛<br /></span><span style="font-size: 12pt;">11:05-11:20 ｜綠色設計輔導計畫說明<br /></span><span style="font-size: 12pt;">11:20-11:30 ｜Q&amp;A暨交流會</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-7cfacd3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7cfacd3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c98b943 elementor-column elementor-col-100 elementor-top-column" data-id="c98b943" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-507a47c elementor-widget elementor-widget-text-editor" data-id="507a47c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong><span style="font-size: 12pt;">二、活動訊息</span></strong></p><p><span style="font-size: 12pt;">活動時間｜2022.10.14（</span><span style="font-size: 12pt;">五）10:00-11:30<br /></span><span style="font-size: 12pt;">活動地址｜松山文創園區 TDRI 201會議室．線上同步直播（</span><span style="font-size: 12pt;">台北市信義區光復南路133號2樓）<br /></span><span style="font-size: 12pt;">報名方式｜</span><a style="font-size: 12pt; background-color: #ffffff;" href="https://reurl.cc/D3QWEj" target="_blank" rel="noopener">https://reurl.cc/D3QWEj</a><br /><span style="font-size: 12pt;">報名時間｜即日起至2022.10.12（三）止<br /></span><span style="font-size: 12pt;">參加對象｜對綠色設計淨零碳排有興趣之設計服務業者、製造業者、品牌通路商及回收業者</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5fb2500 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5fb2500" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-11b925c elementor-column elementor-col-100 elementor-top-column" data-id="11b925c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-76738a7 elementor-widget elementor-widget-text-editor" data-id="76738a7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong><span style="font-size: 12pt;">三、辦理單位 </span></strong></p><p><span style="font-size: 12pt;">主辦單位｜經濟部工業局</span><br /><span style="font-size: 12pt;">執行單位｜財團法人台灣設計研究院</span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ec2be6f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ec2be6f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-8e66370 elementor-column elementor-col-100 elementor-top-column" data-id="8e66370" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6a078e1 elementor-widget elementor-widget-text-editor" data-id="6a078e1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong><span style="font-size: 12pt;">四、聯絡窗口</span></strong></p><p><span style="font-size: 12pt;">財團法人台灣設計研究院 產業前瞻組</span></p><p><span style="font-size: 12pt;">TEL：02-27458199 #546 彭小姐  #647李小姐  #649呂小姐<br /></span><span style="font-size: 12pt;">Email：<a href="mailto:ciaoting_peng@tdri.org.tw" target="_blank" rel="noopener">ciaoting_peng@tdri.org.tw</a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		                            </div>
            </div>
            
                        <div class="entry-footer">
                                <div class="entry-meta">
                    <div class="entry-tags"><a href="https://www.tdri.org.tw/tag/%e5%be%aa%e7%92%b0%e8%a8%ad%e8%a8%88/" rel="tag">循環設計</a><a href="https://www.tdri.org.tw/tag/%e7%b6%a0%e8%89%b2%e8%a8%ad%e8%a8%88/" rel="tag">綠色設計</a></div>                </div>
                                                <div class="entry-share">
                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">分享:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39963" class="share-facebook sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=facebook" target="_blank" title="按一下以分享至 Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39963" class="share-linkedin sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=linkedin" target="_blank" title="分享到 LinkedIn"><span>LinkedIn</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39963" class="share-twitter sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=twitter" target="_blank" title="分享到 Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39963" class="share-pinterest sd-button share-icon" href="https://www.tdri.org.tw/39963/?share=pinterest" target="_blank" title="分享到 Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>                </div>
				<div class="clearfix"></div>
                            </div>
                    
        </div>
        <!-- /Post Content -->
        
                
        <hr />
		
        
                    <!-- Related Posts -->
            <div class="entry-related-posts">
                <h4>相關文章</h4>
                <div class="row" data-fluid=".entry-summary,.entry-title">
                <div class="col-md-4"><div class="entry  entry-excerpt">
    
        <div class="left">
        <div class="entry-thumb">
			            <a href="https://www.tdri.org.tw/39884/"><img width="800" height="600" src="https://www.tdri.org.tw/wp-content/uploads/2022/09/zero_feature-800x600.png" class="img-responsive wp-post-image" alt="永續循環參訪2022台灣設計展在高雄 現正開放報名中！" srcset="https://www.tdri.org.tw/wp-content/uploads/2022/09/zero_feature-800x600.png 800w, https://www.tdri.org.tw/wp-content/uploads/2022/09/zero_feature-300x226.png 300w, https://www.tdri.org.tw/wp-content/uploads/2022/09/zero_feature-768x577.png 768w, https://www.tdri.org.tw/wp-content/uploads/2022/09/zero_feature.png 1350w" sizes="(max-width: 800px) 100vw, 800px" /></a>
                    </div>
    </div>
	
    <div class="right">

        
                <h3 class="entry-title"><a href="https://www.tdri.org.tw/39884/" title="永續循環參訪2022台灣設計展在高雄 現正開放報名中！">永續循環參訪2022台灣設計展在高雄 現正開放報名中！</a></h3>
                
        <div class="entry-summary"><p>全球各地極端氣候事件頻傳，為了有效降低氣候變遷風險衝擊，世界各國與國際企業品牌陸續宣示2050淨零目標。為協助國內企業因應國際淨零趨勢、碳關稅管制，特規劃參訪一場永續轉型之旅，搭配淨零碳排輔導資源說明與交流，期望促進企業導入綠色設計策略，邁向減碳轉型，強化企業永續和國際競爭力。</p>
</div>
                
                
                        <div class="entry-cat"><a href="https://www.tdri.org.tw/tag/%e5%8f%b0%e7%81%a3%e8%a8%ad%e8%a8%88%e5%b1%95/" rel="tag">台灣設計展</a>, <a href="https://www.tdri.org.tw/tag/%e5%be%aa%e7%92%b0%e8%a8%ad%e8%a8%88/" rel="tag">循環設計</a></div>
		        
                
    </div>
</div></div><div class="col-md-4"><div class="entry  entry-excerpt">
    
        <div class="left">
        <div class="entry-thumb">
			            <a href="https://www.tdri.org.tw/36056/"><img width="800" height="600" src="https://www.tdri.org.tw/wp-content/uploads/2021/12/circular-design-guideline-2021-800x600.png" class="img-responsive wp-post-image" alt="設研院《循環設計原則指引》正式出版 輔導成果經驗精彩分享" srcset="https://www.tdri.org.tw/wp-content/uploads/2021/12/circular-design-guideline-2021-800x600.png 800w, https://www.tdri.org.tw/wp-content/uploads/2021/12/circular-design-guideline-2021-300x226.png 300w, https://www.tdri.org.tw/wp-content/uploads/2021/12/circular-design-guideline-2021-768x577.png 768w, https://www.tdri.org.tw/wp-content/uploads/2021/12/circular-design-guideline-2021.png 1350w" sizes="(max-width: 800px) 100vw, 800px" /></a>
                    </div>
    </div>
	
    <div class="right">

        
                <h3 class="entry-title"><a href="https://www.tdri.org.tw/36056/" title="設研院《循環設計原則指引》正式出版 輔導成果經驗精彩分享">設研院《循環設計原則指引》正式出版 輔導成果經驗精彩分享</a></h3>
                
        <div class="entry-summary"><p>台灣設計研究院自2017年起開始推動循環設計，以設計思考切入循環經濟，協助各產業領域啟動循環創新。本書將分享台灣設計研究院推廣循環設計之流程與多個專案，從循環設計評估與研究、講座交流與工作營、產業輔導、到展覽與推廣，一步步加深對台灣產業循環設計的耕耘，並將循環理念推行的更遠。</p>
</div>
                
                
                        <div class="entry-cat"><a href="https://www.tdri.org.tw/tag/%e5%be%aa%e7%92%b0%e7%b6%93%e6%bf%9f/" rel="tag">循環經濟</a>, <a href="https://www.tdri.org.tw/tag/%e5%be%aa%e7%92%b0%e8%a8%ad%e8%a8%88/" rel="tag">循環設計</a></div>
		        
                
    </div>
</div></div><div class="col-md-4"><div class="entry  entry-excerpt">
    
        <div class="left">
        <div class="entry-thumb">
			            <a href="https://www.tdri.org.tw/38545/"><img width="800" height="600" src="https://www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_1350x1015-800x600.jpg" class="img-responsive wp-post-image" alt="「Taiwan Circular Design Hub 循環設計媒合平台」邀請設計夥伴一起加入 !" srcset="https://www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_1350x1015-800x600.jpg 800w, https://www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_1350x1015-300x226.jpg 300w, https://www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_1350x1015-768x577.jpg 768w, https://www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_1350x1015.jpg 1350w" sizes="(max-width: 800px) 100vw, 800px" /></a>
                    </div>
    </div>
	
    <div class="right">

        
                <h3 class="entry-title"><a href="https://www.tdri.org.tw/38545/" title="「Taiwan Circular Design Hub 循環設計媒合平台」邀請設計夥伴一起加入 !">「Taiwan Circular Design Hub 循環設計媒合平台」邀請設計夥伴一起加入 !</a></h3>
                
        <div class="entry-summary"><p>台灣設計研究院促成此TCDH服務資源平台建立，除了整合循環設計相關供給與需求端業者資訊，也提供在各個產業各自打拚的廠商，找尋合作夥伴的管道，期望透過此媒合平台，提升循環資訊可及性與自主媒合效率，並加速台灣循環產業社群的擴展！</p>
</div>
                
                
                        <div class="entry-cat"><a href="https://www.tdri.org.tw/tag/%e5%be%aa%e7%92%b0%e8%a8%ad%e8%a8%88/" rel="tag">循環設計</a>, <a href="https://www.tdri.org.tw/tag/%e5%8f%b0%e7%81%a3%e8%a8%ad%e8%a8%88%e7%a0%94%e7%a9%b6%e9%99%a2/" rel="tag">台灣設計研究院</a></div>
		        
                
    </div>
</div></div>				</div>
            <hr />
			</div>
        <!-- /Related Posts -->
                
        <div class="pagination-post">
            <div class="previous_post"><a href="https://www.tdri.org.tw/39951/" rel="prev">GOXR探索元宇宙工作坊熱烈報名中！</a></div>
            <div class="next_post"></div>
        </div>
        
        <!-- Post Comments -->
                <hr />
        
<div id="comments" class="comments">
    
    
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">發表迴響 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/39963/#respond" style="display:none;">取消回覆</a></small></h3>			<form action="https://www.tdri.org.tw/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">你的電子郵件位址並不會被公開。</span> 必要欄位標記為 <span class="required">*</span></p><div class="row"><div class="col-sm-6"><div class="form-group form-group-author"><label class="form-label form-label-author">Name<span class="asterisk">*</span></label><input type="text" class="form-control" id="author" name="author" placeholder="" value="" /></div>
<div class="form-group form-group-email"><label class="form-label form-label-email">Email Address<span class="asterisk">*</span></label><input type="email" class="form-control" name="email" id="email" placeholder="" value="" /></div>
<div class="form-group form-group-url"><label class="form-label form-label-url">Website</label><input type="text" class="form-control" name="url" id="url" placeholder="" value="" /></div></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">在<strong>瀏覽器</strong>中儲存顯示名稱、電子郵件地址及個人網站網址，以供下次發佈留言時使用。</label></p>
<div class="form-group form-group-comment"><label class="form-label form-label-comment">Comment</label><textarea rows="5" cols="" class="form-control" id="comment" name="comment" placeholder=""></textarea></div><input name="wpml_language_code" type="hidden" value="zh-hant" /><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-default" value="張貼迴響" /> <input type='hidden' name='comment_post_ID' value='39963' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div>          
        <!-- /Post Comments -->
        
    </div>
    <!-- /Main Column -->
    
    
    <!-- Sidebar -->
<div class="sidebar-column col-md-3">
    
    <div class="sidebar-single"><div id="smartslider3-4" class="single-widget widget widget_smartslider3"><div class="n2-section-smartslider " role="region" aria-label="幻燈片"><style>div#n2-ss-11{width:300px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-11{float:right;}div#n2-ss-11 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:300px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-11 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-11 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-11 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-11 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-11 .n2-ss-slide-backgrounds,div#n2-ss-11 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-11 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-11 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-11 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-11 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-11 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-11 .n2-ss-layers-container{position:relative;width:300px;height:300px;}div#n2-ss-11 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-11 .n2-ss-slide{perspective:1500px;}div#n2-ss-11[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-11 .n2-ss-slide-active{z-index:21;}</style><div id="n2-ss-11-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-11" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="744" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/39904/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-744"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="9b20552d85d5da8f45a77d5d4b5970af" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/09/wewe-2.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/09/wewe-2.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="743" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/39951/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-743"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="de283e37fca67f28d5766188bfd51eac" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/09/XRspace_add_logo_2.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/09/XRspace_add_logo_2.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="742" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/39946/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-742"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bb4493e8662ba1bcf4d36fdedb393438" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/09/HOOWAVE-2.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/09/HOOWAVE-2.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="718" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/38762/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-718"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="bed36fa6ff977d8ceb3be06ace7facea" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/07/grand-museum_bn_mobile.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/07/grand-museum_bn_mobile.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="735" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/39787/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-735"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="98db7096e96d0289a6f8ae7edbffe931" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/09/Cryptovoxels_mobile.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/09/Cryptovoxels_mobile.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="676" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/37539/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-676"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="1f6a1cce602a6a9726716f34ee500205" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/05/Perspectives_1200x1200.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/05/Perspectives_1200x1200.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="698" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/38545/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-698"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="100fb1238c7820464080d60a8fc6381e" data-desktop="//www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_600x600.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2022/06/TCDH_600x600.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="485" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tdri.org.tw/33462/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-485"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><div data-hash="a0e7b278b13d53bc2296645f2dcec95d" data-desktop="//www.tdri.org.tw/wp-content/uploads/2021/07/TDRI_hr_mobile.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.tdri.org.tw/wp-content/uploads/2021/07/TDRI_hr_mobile.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
                    </div>
        </div><div class="n2-clear"></div><div id="n2-ss-11-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><script type="text/javascript">N2R(["nextend-frontend","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-11', {"admin":false,"translate3d":1,"callbacks":"","background.video.mobile":1,"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":300,"desktopLandscape":300,"tabletPortrait":210,"tabletLandscape":0,"mobilePortrait":150,"mobileLandscape":0},"basedOn":"combined","orientationMode":"width_and_height","overflowHiddenPage":0,"desktopPortraitScreenWidth":1200,"tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"allowBGImageAttachmentFixed":false,"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"horizontal","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}});});</script><div id="n2-ss-11-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiID48L3N2Zz4=" alt="Slider" /></div></div></div><div id="search-8" class="single-widget widget widget_search"><h3 class="widget-title"><span>搜尋本站</span></h3><form role="search" method="get" class="search-form" action="https://www.tdri.org.tw/">
    <input type="search" class="search-field form-control" value="" name="s" />
<input type='hidden' name='lang' value='zh-hant' /></form></div></div><div class="sidebar-default sidebar"><div id="custom_html-2" class="widget_text default-widget widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>    
    
</div>
<!-- /Sidebar -->    
</div>
<!-- /Two Columns -->
        

	
    
    <!-- Footer Row 1 -->
    <div class="sidebar-footer footer-row-1">
        <div class="row">
                        <div class="col-md-12"><div id="elementor-library-3" class="footer-row-1-widget widget widget_elementor-library">		<div data-elementor-type="page" data-elementor-id="10053" class="elementor elementor-10053" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-7d3ca82 elementor-hidden-phone elementor-section-content-middle elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7d3ca82" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wider">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6078cf4 elementor-column elementor-col-50 elementor-top-column" data-id="6078cf4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f88678f elementor-widget elementor-widget-text-editor" data-id="f88678f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3614.7079152279666!2d121.55789931548092!3d25.043984583967777!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3442abbf5aa8b305%3A0x4d8281b6ce9664df!2z5Y-w54Gj5Ym15oSP6Kit6KiI5Lit5b-D!5e0!3m2!1szh-TW!2stw!4v1519378194105" width="100%" height="280" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-041a466 elementor-column elementor-col-50 elementor-top-column" data-id="041a466" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-cd89d21 elementor-widget elementor-widget-image" data-id="cd89d21" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="328" src="https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-1024x328.png" class="attachment-large size-large" alt="" srcset="https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-1024x328.png 1024w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-300x96.png 300w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-768x246.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" />											</div>
				</div>
				</div>
				<section class="elementor-element elementor-element-1915852 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1915852" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-bdb3d61 elementor-column elementor-col-50 elementor-inner-column" data-id="bdb3d61" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d7d152c elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="d7d152c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-d7d152c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10198"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/" class="elementor-item">關於設研院</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10512"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/global_partners/" class="elementor-item">全球夥伴</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36354"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/36266/" class="elementor-item">TDRI 會員服務</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36206"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/?group=289bba6a-c736-44b5-a08e-6ab75038fae8&#038;_ga=2.52680288.977936040.1661912370-166821598.1661853987" class="elementor-item">營運場域實境導覽</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36207"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/bc638ae8-8bc6-45ed-9c82-02f93755e093" class="elementor-item">辦公室實境導覽</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">選單</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-d7d152c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10198"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/" class="elementor-item">關於設研院</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10512"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/global_partners/" class="elementor-item">全球夥伴</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36354"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/36266/" class="elementor-item">TDRI 會員服務</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36206"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/?group=289bba6a-c736-44b5-a08e-6ab75038fae8&#038;_ga=2.52680288.977936040.1661912370-166821598.1661853987" class="elementor-item">營運場域實境導覽</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36207"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/bc638ae8-8bc6-45ed-9c82-02f93755e093" class="elementor-item">辦公室實境導覽</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-20872bc elementor-column elementor-col-50 elementor-inner-column" data-id="20872bc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-03b5d1c elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="03b5d1c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-03b5d1c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10247"><a href="https://www.tdri.org.tw/category/latest-news/tdc-news/" class="elementor-item">新聞資料</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14358"><a href="https://www.tdri.org.tw/category/latest-news/eventandexhibition/" class="elementor-item">活動展覽</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10248"><a href="https://www.tdri.org.tw/category/trends-watch/featured/" class="elementor-item">焦點報導</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10249"><a href="https://www.tdri.org.tw/category/trends-watch/analysis/" class="elementor-item">趨勢分析</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10250"><a href="https://www.tdri.org.tw/category/trends-watch/perspectives/" class="elementor-item">人物觀點</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">選單</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-03b5d1c" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10247"><a href="https://www.tdri.org.tw/category/latest-news/tdc-news/" class="elementor-item">新聞資料</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14358"><a href="https://www.tdri.org.tw/category/latest-news/eventandexhibition/" class="elementor-item">活動展覽</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10248"><a href="https://www.tdri.org.tw/category/trends-watch/featured/" class="elementor-item">焦點報導</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10249"><a href="https://www.tdri.org.tw/category/trends-watch/analysis/" class="elementor-item">趨勢分析</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10250"><a href="https://www.tdri.org.tw/category/trends-watch/perspectives/" class="elementor-item">人物觀點</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-e01973f elementor-hidden-desktop elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e01973f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7c54a33 elementor-column elementor-col-100 elementor-top-column" data-id="7c54a33" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d4ac019 elementor-widget elementor-widget-image" data-id="d4ac019" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="328" src="https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-1024x328.png" class="attachment-large size-large" alt="" srcset="https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-1024x328.png 1024w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-300x96.png 300w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-768x246.png 768w" sizes="(max-width: 1024px) 100vw, 1024px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-4ac8d97 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4ac8d97" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fe8a90e elementor-column elementor-col-100 elementor-top-column" data-id="fe8a90e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-288e3f3 elementor-widget elementor-widget-image" data-id="288e3f3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="4167" height="1334" src="https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320.png" class="attachment-full size-full" alt="" srcset="https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320.png 4167w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-300x96.png 300w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-768x246.png 768w, https://www.tdri.org.tw/wp-content/uploads/2020/01/1000x320-1024x328.png 1024w" sizes="(max-width: 4167px) 100vw, 4167px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-6e00fe3 elementor-hidden-phone elementor-section-content-middle elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6e00fe3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wider">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c7344cd elementor-column elementor-col-50 elementor-top-column" data-id="c7344cd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2cab70b elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="2cab70b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-2cab70b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10198"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/" class="elementor-item">關於設研院</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10512"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/global_partners/" class="elementor-item">全球夥伴</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36354"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/36266/" class="elementor-item">TDRI 會員服務</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36206"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/?group=289bba6a-c736-44b5-a08e-6ab75038fae8&#038;_ga=2.52680288.977936040.1661912370-166821598.1661853987" class="elementor-item">營運場域實境導覽</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36207"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/bc638ae8-8bc6-45ed-9c82-02f93755e093" class="elementor-item">辦公室實境導覽</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">選單</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2cab70b" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10198"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/" class="elementor-item">關於設研院</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10512"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/about-tdri/global_partners/" class="elementor-item">全球夥伴</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36354"><a target="_blank" rel="noopener noreferrer" href="https://www.tdri.org.tw/36266/" class="elementor-item">TDRI 會員服務</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36206"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/?group=289bba6a-c736-44b5-a08e-6ab75038fae8&#038;_ga=2.52680288.977936040.1661912370-166821598.1661853987" class="elementor-item">營運場域實境導覽</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36207"><a target="_blank" rel="noopener noreferrer" href="https://livetour.istaging.com/bc638ae8-8bc6-45ed-9c82-02f93755e093" class="elementor-item">辦公室實境導覽</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-93ac906 elementor-column elementor-col-50 elementor-top-column" data-id="93ac906" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-21a5693 elementor-nav-menu__align-center elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="21a5693" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-text e--animation-grow"><ul id="menu-1-21a5693" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10247"><a href="https://www.tdri.org.tw/category/latest-news/tdc-news/" class="elementor-item">新聞資料</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14358"><a href="https://www.tdri.org.tw/category/latest-news/eventandexhibition/" class="elementor-item">活動展覽</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10248"><a href="https://www.tdri.org.tw/category/trends-watch/featured/" class="elementor-item">焦點報導</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10249"><a href="https://www.tdri.org.tw/category/trends-watch/analysis/" class="elementor-item">趨勢分析</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10250"><a href="https://www.tdri.org.tw/category/trends-watch/perspectives/" class="elementor-item">人物觀點</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">選單</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-21a5693" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10247"><a href="https://www.tdri.org.tw/category/latest-news/tdc-news/" class="elementor-item">新聞資料</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14358"><a href="https://www.tdri.org.tw/category/latest-news/eventandexhibition/" class="elementor-item">活動展覽</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10248"><a href="https://www.tdri.org.tw/category/trends-watch/featured/" class="elementor-item">焦點報導</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10249"><a href="https://www.tdri.org.tw/category/trends-watch/analysis/" class="elementor-item">趨勢分析</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10250"><a href="https://www.tdri.org.tw/category/trends-watch/perspectives/" class="elementor-item">人物觀點</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-f433d7e elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f433d7e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b217d32 elementor-column elementor-col-100 elementor-top-column" data-id="b217d32" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c4e8ca4 elementor-widget elementor-widget-text-editor" data-id="c4e8ca4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3614.7079152279666!2d121.55789931548092!3d25.043984583967777!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3442abbf5aa8b305%3A0x4d8281b6ce9664df!2z5Y-w54Gj5Ym15oSP6Kit6KiI5Lit5b-D!5e0!3m2!1szh-TW!2stw!4v1519378194105" width="100%" height="320" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div></div>                                </div>
    </div>
    <!-- /Footer Row 1 -->


<!-- Footer Row 2 -->
<div class="sidebar-footer footer-row-2">
    
        
            <div class="footer-copyright">Copyright © Taiwan Design Research Institute. All rights reserved.</div>
        
    <div class="footer-copyright">
        <ul class="credit">
            <li><a href="https://www.lyrathemes.com/juliet/" target="_blank">Juliet</a> by LyraThemes.com</li>
        </ul>
    </div>

</div>
<!-- /Footer Row 2 -->    
    </div><!-- /Container -->
</div><!-- /Main Wrapper -->

<script>jQuery(document).ready(function(){jQuery(".kiwi-logo-carousel-default").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});jQuery(".kiwi-logo-carousel-test").bxSlider({mode:"horizontal",speed:500,slideMargin:0,infiniteLoop:true,hideControlOnEnd:false,captions:false,ticker:false,tickerHover:false,adaptiveHeight:false,responsive:true,pager:false,controls:true,autoControls:false,minSlides:1,maxSlides:4,moveSlides:1,slideWidth:200,auto:true,pause:4000,useCSS:false});});</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tdri.org.tw\/39963\/":39963};
	</script>
		<link rel='stylesheet' id='elementor-post-10053-css'  href='https://www.tdri.org.tw/wp-content/uploads/elementor/css/post-10053.css?ver=1641548862' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8063d58a7b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.tdri.org.tw\/wp-admin\/admin-ajax.php","lang":"zh-hant","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/gp-back-to-top/js/gp-bttp.js?ver=2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202239'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/js/bootstrap.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/js/slick.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/js/juliet.js?ver=5.2.6'></script>
<script type='text/javascript'>
jQuery(document).ready(function($){
        eventOnScroll();
        $(window).scroll(function(){eventOnScroll();});
    });
</script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/themes/juliet-pro/assets/js/jquery.smartmenus.bootstrap.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/ajax-filter-pathway/core/js/script.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/kiwi-logo-carousel/third-party/jquery.bxslider/jquery.bxslider.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.4'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.tdri.org.tw\/wp-admin\/admin-ajax.php","nonce":"39534e332a","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"zh_TW","app_id":""}};
</script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.4'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.8","urls":{"assets":"https:\/\/www.tdri.org.tw\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":39963,"title":"2022%E7%B6%A0%E8%89%B2%E8%A8%AD%E8%A8%88%E6%B7%A8%E9%9B%B6%E7%A2%B3%E6%8E%92%E8%BC%94%E5%B0%8E%E8%A8%88%E7%95%AB%E8%AA%AA%E6%98%8E%E6%9C%83%20%E5%8F%B0%E5%8C%97%E5%A0%B4%E9%96%8B%E6%94%BE%E5%A0%B1%E5%90%8D%E4%B8%AD%20-%20TDRI","excerpt":"\u70ba\u5354\u52a9\u4f01\u696d\u5c0e\u5165\u7da0\u8272\u8a2d\u8a08\u7b56\u7565\uff0c\u4e32\u806f\u4e0a\u4e2d\u4e0b\u6e38\u751f\u7522\u696d\u8005\uff0c\u8207\u54c1\u724c\u901a\u8def\u5546\u5408\u4f5c\u3001\u638c\u63e1\u5e02\u5834\u898f\u7bc4\u9700\u6c42\uff0c\u9032\u884c\u7522\u54c1\u3001\u670d\u52d9\u3001\u7cfb\u7d71\uff0c\u8207\u5546\u696d\u6a21\u5f0f\u4e4b\u8a2d\u8a08\u5275\u65b0\uff0c\u9054\u6210\u7522\u696d\u6c38\u7e8c\u6de8\u96f6\u4e4b\u76ee\u6a19\uff0c\u6b61\u8fce\u5831\u540d\u672c\u6b21\u8aaa\u660e\u6703\u6d3b\u52d5\u3002","featuredImage":"https:\/\/www.tdri.org.tw\/wp-content\/uploads\/2022\/09\/circular-design_021014-800x600.png"}};
</script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.tdri.org.tw\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.tdri.org.tw\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tdri.org.tw/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202239.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9.1',blog:'144825644',post:'39963',tz:'8',srv:'www.tdri.org.tw'} ]);
	_stq.push([ 'clickTrackerInit', '144825644', '39963' ]);
</script>
</body>
</html>